:::
  • 回上一頁

資安訊息

舊版Google Chrome瀏覽器存在安全漏洞,請務必進行更新

  • 點閱:1072
  •  
推到:

說明:
  1. 教育機構ANA通報平台通知,Google Chrome瀏覽器(38.0.2125.101版以前)含安全漏洞,若不慎以Google Chrome開啟惡意網頁,會有系統資料外洩或被破壞的危險。
  2. 版本小於38.0.2125.101之Google Chrome瀏覽器皆受此漏洞影響,請參考 http://goo.gl/1U8UIW 之方式檢查Google Chrome版本及更新。
  3. 詳細資訊及防護方式請參考TACERT網站說明。
  4. 如有其它相關問題,請來電分機2751系統維運組。